Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
My Movies 5 - Another issue
#11
Dean
Instead of chasing MM5 until whatever time in the future it became totally impossible to use with CQC, and then ending up with a MM database that would likely be incompatible with going back to MM4, I have just reinstalled the final 4.07 release of MM4. Things are back to working the way I want, so that is good.
Thanks again for all your help.
Mike

Dean Roddey Wrote:CQC might not have found the images because it didn't have access to the shared directory where the media files are. You'd need to run the CQC service under a regular user account to allow that. If it's running under the default service account, it can't access shared network resources.
Reply


Possibly Related Threads…
Thread Author Replies Views Last Post
  HAI Driver Issue avtexan 6 3,698 04-06-2018, 02:06 PM
Last Post: Dean Roddey
  UPB Driver Issue tcmcgec 6 5,364 01-27-2017, 07:18 PM
Last Post: Dean Roddey
  Issue with Sliders or Borg Displays avtexan 3 1,962 01-16-2015, 12:33 PM
Last Post: Dean Roddey
  My movies configuration help. kernal69 1 1,361 03-06-2013, 11:57 AM
Last Post: Dean Roddey
  Best directory structure for ripped movies? kcl 7 2,844 12-30-2012, 03:19 AM
Last Post: wuench
  Can't create System DSN for My Movies driver kcl 15 5,423 12-24-2012, 05:20 PM
Last Post: Dean Roddey
  My Movies gaiamatrixsystems 7 2,989 11-27-2012, 02:06 PM
Last Post: Dean Roddey
  my movies Ron Haley 1 1,304 09-20-2012, 05:17 PM
Last Post: Dean Roddey
  installation failed on win7 ult x64, known issue? js19707 8 3,741 04-24-2012, 11:35 PM
Last Post: Dean Roddey
  My Movies Driver cant open the database zra 40 9,411 01-02-2012, 08:25 PM
Last Post: Dean Roddey

Forum Jump:


Users browsing this thread: 1 Guest(s)