Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Default Web Server Port
#41
Glad you got it working.

I am a network guy and I rely on telnet a lot to test things. If I could just get the world trained up to use it, I could probably just move to Florida and pick fruit for a living instead. Smile
Wuench
My Home Theater/Automation Website

[THREAD=5957]BlueGlass CQC Config[/THREAD]
[THREAD=10624]Wuench's CQC Drivers[/THREAD]
Reply
#42
znelbok Wrote:just gota tell it in the right way - everything Wuench got you to do had already been mentioned apart from the telnet thing.

Well done on getting it going.


Five forum pages later it seems pretty straightforward - I can see that now, so a big thanks to all for being so patient with my questions.

I understand a little better what the IT guys at work mean when they say "never let the machine win" :-D
Reply


Possibly Related Threads…
Thread Author Replies Views Last Post
  Event Server Error Bugman 4 252 06-05-2022, 08:54 AM
Last Post: Bugman
  Trigger not Working after Move to new Server & V6.0.7 kblagron 4 470 03-02-2022, 05:35 AM
Last Post: sic0048
  Migrating to New Server gReatAutomation 1 936 06-12-2020, 05:40 PM
Last Post: Dean Roddey
  Global Variables in the Event Server context lleo 1 1,066 05-16-2020, 11:21 AM
Last Post: Dean Roddey
  Is there a way to change the listening port for the CQC server? ghurty 3 1,233 04-23-2020, 05:54 PM
Last Post: Dean Roddey
  Hosted CQC server - Latency zra 4 2,031 01-06-2020, 05:24 AM
Last Post: zra
  CQC Server Closing Connection gReatAutomation 1 1,200 12-19-2019, 01:53 PM
Last Post: Dean Roddey
  Moving the CQSL server Dean Roddey 28 7,403 09-03-2019, 05:27 AM
Last Post: Dean Roddey
  SubSonic Media Server API Support? gReatAutomation 4 2,461 06-16-2019, 02:45 PM
Last Post: gReatAutomation
  Logic Server not sending triggered events znelbok 7 3,239 05-08-2019, 08:13 AM
Last Post: Dean Roddey

Forum Jump:


Users browsing this thread: 1 Guest(s)