Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
CQC Server Closing Connection
#1
Hey Dean,

Wanted to post that I am seeing these a couple of times a day.


[Image: Screen-Shot-2019-12-18-at-17-00-07.jpg]

[Image: Screen-Shot-2019-12-18-at-17-01-36.jpg]
Reply
#2
Check it again after the next drop, which I'm testing now. It looks like it's a slight variation of something that was already reported and that I think I've taken care of. If you still see them, we can dig deeper.
Dean Roddey
Explorans limites defectum
Reply


Possibly Related Threads…
Thread Author Replies Views Last Post
  Trigger not Working after Move to new Server & V6.0.7 kblagron 4 290 03-02-2022, 05:35 AM
Last Post: sic0048
  Migrating to New Server gReatAutomation 1 841 06-12-2020, 05:40 PM
Last Post: Dean Roddey
  Global Variables in the Event Server context lleo 1 974 05-16-2020, 11:21 AM
Last Post: Dean Roddey
  Is there a way to change the listening port for the CQC server? ghurty 3 1,134 04-23-2020, 05:54 PM
Last Post: Dean Roddey
  Hosted CQC server - Latency zra 4 1,861 01-06-2020, 05:24 AM
Last Post: zra
  Moving the CQSL server Dean Roddey 28 7,110 09-03-2019, 05:27 AM
Last Post: Dean Roddey
  SubSonic Media Server API Support? gReatAutomation 4 2,330 06-16-2019, 02:45 PM
Last Post: gReatAutomation
  Logic Server not sending triggered events znelbok 7 3,109 05-08-2019, 08:13 AM
Last Post: Dean Roddey
  Files of type "Logic Server config" cannot be edited chmilar 2 1,695 04-06-2019, 11:53 AM
Last Post: chmilar
  Lost Power - Elk connection problem Ron Haley 7 3,144 03-05-2019, 08:20 PM
Last Post: Ron Haley

Forum Jump:


Users browsing this thread: 1 Guest(s)