Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Elk Driver fails
#11
(03-08-2018, 06:03 PM)Dean Roddey Wrote: Were you running before on a restored backup? As mentioned various times, there's no way to do a reliable backup without stopping the service.

Now been running on a restored backup for a couple of hours.  Acronis backup.  I've shutdown synology cloudstation which tries to keep a live backup, Acronis active protection and my antivirus.  Thinking one of these might be doing something bad.  
Stopped service before backup.
Reply
#12
Upgraded to 5.2.11 - that should remove any doubts about the install.
Reply


Possibly Related Threads...
Thread Author Replies Views Last Post
  New Z-Wave driver preview Dean Roddey 14 1,091 06-22-2018, 07:02 PM
Last Post: Dean Roddey
  RCS V2 Driver kblagron 2 82 06-10-2018, 04:35 PM
Last Post: Dean Roddey
  Sonos Driver with Sonos Connect Amp zra 5 285 05-05-2018, 09:43 AM
Last Post: Dean Roddey
  Radio RA driver issue dogman 7 389 04-22-2018, 08:33 AM
Last Post: Dean Roddey
  Nest driver disconnecting and reconnecting dogman 59 5,418 03-08-2018, 05:23 PM
Last Post: dogman
  Aeotec USB stick, existing zWave (v3) driver? IVB 3 317 03-05-2018, 08:57 PM
Last Post: znelbok
  Problem with Jetstream Driver RichardU 16 1,104 02-27-2018, 03:05 PM
Last Post: batwater
  Problem with fooBarV2 driver pjgregory 2 377 02-21-2018, 01:01 PM
Last Post: Dean Roddey
  CQC 5_2_10 Fails to install pjgregory 2 255 02-19-2018, 03:00 AM
Last Post: pjgregory
  Does GC-100 Driver Support Tri-Port Cable? Jnetto 18 1,758 01-29-2018, 08:16 AM
Last Post: RichardU

Forum Jump:


Users browsing this thread: 1 Guest(s)